<!DOCTYPE html>
<!--[if !IE]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" class="no-js">
<!--<![endif]-->
<!--[if IE 9]>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" class="no-js ie9">
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" class="no-js ie8">
<![endif]-->
<head>
<meta charset=UTF-8 />
<title>Where Did The Heart-Shaped Box Originate? - Lehigh Valley MarketplaceLehigh Valley Marketplace</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="canonical" href="http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Where Did The Heart-Shaped Box Originate? - Lehigh Valley Marketplace" />
<meta property="og:description" content="Although Valentine’s Day can be traced back to Roman times, the tradition—or some would argue, requirement—of giving chocolate to a loved one on this holiday is a much more recent idea. Up until the early 1800s, chocolate was primarily consumed as a drink: think hot chocolate. However, at this time Europeans were starting to get over chocolate due to its greasiness, until a Dutch chemist discovered how to remove cocoa butter from roasted cocoa beans, thus removing the undesirable consistency. With all this excess cocoa butter now available, British chocolatier Richard Cadbury learned how to perfect his recipe for what was then called “eating chocolate,” shortly after taking over the family business in 1861. He added a small amount of clarified cocoa butter back into the cocoa solids along with sugar and a few other ingredients. This made the chocolate moldable, meltable, and, since it could easily be mass produced, affordable. It turns out that timing is everything. Within the past few decades, Valentine’s Day had become a more commercialized holiday punctuated with gift-giving and card exchanging, so Richard Cadbury made the brilliant decision in 1868 to sell his new chocolates in heart-shaped boxes: beautifully decorated ones that people could hold on to long after the chocolate was gone to store love letters or other momentos. Since he didn’t patent the idea, we now have heart-shaped boxes of Russel Stover chocolates, Godiva chocolates, and even M&amp;Ms, providing a plethora of options of the ultimate go-to gift for your chocolate-loving lover." />
<meta property="og:url" content="http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/" />
<meta property="og:site_name" content="Lehigh Valley Marketplace" />
<meta property="article:publisher" content="https://www.facebook.com/LehighValleyMarketplace/" />
<meta property="article:tag" content="February 2020" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2020-02-05T14:53:11+00:00" />
<meta property="og:image" content="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/chocolate-feature.jpg" />
<meta property="og:image:width" content="1110" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Although Valentine’s Day can be traced back to Roman times, the tradition—or some would argue, requirement—of giving chocolate to a loved one on this holiday is a much more recent idea. Up until the early 1800s, chocolate was primarily consumed as a drink: think hot chocolate. However, at this time Europeans were starting to get over chocolate due to its greasiness, until a Dutch chemist discovered how to remove cocoa butter from roasted cocoa beans, thus removing the undesirable consistency. With all this excess cocoa butter now available, British chocolatier Richard Cadbury learned how to perfect his recipe for what was then called “eating chocolate,” shortly after taking over the family business in 1861. He added a small amount of clarified cocoa butter back into the cocoa solids along with sugar and a few other ingredients. This made the chocolate moldable, meltable, and, since it could easily be mass produced, affordable. It turns out that timing is everything. Within the past few decades, Valentine’s Day had become a more commercialized holiday punctuated with gift-giving and card exchanging, so Richard Cadbury made the brilliant decision in 1868 to sell his new chocolates in heart-shaped boxes: beautifully decorated ones that people could hold on to long after the chocolate was gone to store love letters or other momentos. Since he didn’t patent the idea, we now have heart-shaped boxes of Russel Stover chocolates, Godiva chocolates, and even M&amp;Ms, providing a plethora of options of the ultimate go-to gift for your chocolate-loving lover." />
<meta name="twitter:title" content="Where Did The Heart-Shaped Box Originate? - Lehigh Valley Marketplace" />
<meta name="twitter:image" content="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/chocolate-feature.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://lehighvalleymarketplace.com/#website","url":"http://lehighvalleymarketplace.com/","name":"Lehigh Valley Marketplace","potentialAction":{"@type":"SearchAction","target":"http://lehighvalleymarketplace.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/#primaryimage","url":"http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/chocolate-feature.jpg","width":1110,"height":600},{"@type":"WebPage","@id":"http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/#webpage","url":"http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/","inLanguage":"en-US","name":"Where Did The Heart-Shaped Box Originate? - Lehigh Valley Marketplace","isPartOf":{"@id":"http://lehighvalleymarketplace.com/#website"},"primaryImageOfPage":{"@id":"http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/#primaryimage"},"datePublished":"2020-02-05T14:53:11+00:00","dateModified":"2020-02-05T14:53:11+00:00","author":{"@id":"http://lehighvalleymarketplace.com/#/schema/person/858e6991675087442fcb401cd8d30d88"}},{"@type":["Person"],"@id":"http://lehighvalleymarketplace.com/#/schema/person/858e6991675087442fcb401cd8d30d88","name":"Shannon Austin","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lehigh Valley Marketplace &raquo; Feed" href="http://lehighvalleymarketplace.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lehigh Valley Marketplace &raquo; Comments Feed" href="http://lehighvalleymarketplace.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Lehigh Valley Marketplace &raquo; iCal Feed" href="http://lehighvalleymarketplace.com/calendar/?ical=1" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lehighvalleymarketplace.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.1/themes/base/jquery-ui.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-reset-css' href='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-style-css' href='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-font-awesome-css' href='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-prettyphoto-css' href='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/prettyPhoto/css/prettyPhoto.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gp-responsive-css' href='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/plugins/login-sidebar-widget/js/jquery.validate.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/plugins/login-sidebar-widget/js/additional-methods.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/modernizr.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://lehighvalleymarketplace.com/wp-json/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://lehighvalleymarketplace.com/?p=29760' />
<link rel="alternate" type="application/json+oembed" href="http://lehighvalleymarketplace.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flehighvalleymarketplace.com%2Fwhere-did-the-heart-shaped-box-originate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lehighvalleymarketplace.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flehighvalleymarketplace.com%2Fwhere-did-the-heart-shaped-box-originate%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://lehighvalleymarketplace.com"><link rel="https://theeventscalendar.com/" href="http://lehighvalleymarketplace.com/wp-json/tribe/events/v1/" /><style>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</style><script>jQuery(document).ready(function(){window.devicePixelRatio>=2&&jQuery(".post-thumbnail img").each(function(){jQuery(this).attr({src:jQuery(this).attr("data-rel")})})});</script><link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Arvo:400,700" rel="stylesheet" type='text/css'>
<script type="text/javascript">
    window._mfq = window._mfq || [];
    (function() {
        var mf = document.createElement("script");
        mf.type = "text/javascript"; mf.async = true;
        mf.src = "//cdn.mouseflow.com/projects/00b8002f-3e7f-4030-9d80-027ac815645f.js";
        document.getElementsByTagName("head")[0].appendChild(mf);
    })();
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72965369-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72965369-1');
    
</script>
<style>.log_forms{ width:98%; padding:5px; border:1px solid #CCC; margin:2px; } .log_forms input[type=text], input[type=password] { margin: 10px 0 20px; width: 99%; padding: 7px 0 7px 4px; border: 1px solid #E3E3E3; } .log_forms input[type=submit] { margin: 10px 0 20px; width: 100%; padding: 7px; border: 1px solid #7ac9b7; } .log_forms input[type=text]:focus, input[type=password]:focus { border-color: #4697e4; }</style></head>
<body class="post-template-default single single-post postid-29760 single-format-standard sb-right tribe-no-js">


<div id="top-bar">

<div id="top-bar-inner">

<div id="top-nav" class="nav">
<ul id="menu-top-bar-navigation" class="menu"><li id="menu-item-16921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16921"><a href="http://lehighvalleymarketplace.com/about/">About</a></li>
<li id="menu-item-16922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16922"><a href="http://lehighvalleymarketplace.com/marketplace-advantage/">Advertise</a></li>
<li id="menu-item-16923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16923"><a href="http://lehighvalleymarketplace.com/contact/">Contact</a></li>
<li id="menu-item-20947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20947"><a href="http://lehighvalleymarketplace.com/subscribe/">Subscribe</a></li>
<li id="menu-item-16928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16928"><a href="http://lehighvalleymarketplace.com/ezine/">Ezine</a></li>
<li id="menu-item-16927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16927"><a href="http://lehighvalleymarketplace.com/snapshot/">Snapshot</a>
<ul class="sub-menu">
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19773"><a href="http://lehighvalleymarketplace.com/snapshot/">Submit</a></li>
<li id="menu-item-19772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19772"><a href="http://lehighvalleymarketplace.com/snapshot/gallery/">Gallery</a></li>
<li id="menu-item-19914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19914"><a href="http://lehighvalleymarketplace.com/tips/">Tips</a></li>
</ul>
</li>
<li id="menu-item-17026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17026"><a href="http://lehighvalleymarketplace.com/calendar/">Calendar</a></li>
</ul>
<select class="mobile-menu"><option value="http://lehighvalleymarketplace.com/about/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-16921">About</option><option value="http://lehighvalleymarketplace.com/marketplace-advantage/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-16922">Advertise</option><option value="http://lehighvalleymarketplace.com/contact/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-16923">Contact</option><option value="http://lehighvalleymarketplace.com/subscribe/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-20947">Subscribe</option><option value="http://lehighvalleymarketplace.com/ezine/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-16928">Ezine</option><option value="http://lehighvalleymarketplace.com/snapshot/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mobile-menu-item-16927">Snapshot</option><option value="http://lehighvalleymarketplace.com/snapshot/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-19773">- Submit</option><option value="http://lehighvalleymarketplace.com/snapshot/gallery/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-19772">- Gallery</option><option value="http://lehighvalleymarketplace.com/tips/" class="menu-item menu-item-type-post_type menu-item-object-page mobile-menu-item-19914">- Tips</option><option value="http://lehighvalleymarketplace.com/calendar/" class="menu-item menu-item-type-custom menu-item-object-custom mobile-menu-item-17026">Calendar</option>
<option id="mobile-menu-item-16906" value="http://lehighvalleymarketplace.com/category/departments/because-you-live-here/" class="green1 menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-item-16906">Because You Live Here</option><option id="mobile-menu-item-16907" value="http://lehighvalleymarketplace.com/category/departments/good-taste/" class="purple menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-item-16907">Good Taste</option><option id="mobile-menu-item-26878" value="http://lehighvalleymarketplace.com/category/departments/happy-healthy-local/" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-item-26878">Happy Healthy Local</option><option id="mobile-menu-item-16911" value="http://lehighvalleymarketplace.com/category/departments/local-color/" class="orange menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-item-16911">Local Color</option><option id="mobile-menu-item-16912" value="http://lehighvalleymarketplace.com/category/departments/making-a-difference/" class="blue1 menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-item-16912">Making A Difference</option><option id="mobile-menu-item-16910" value="http://lehighvalleymarketplace.com/category/departments/hot-ticket/" class="pink menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-item-16910">Hot Ticket</option><option id="mobile-menu-item-16908" value="http://lehighvalleymarketplace.com/category/departments/pride-of-place/" class="blue2 menu-item menu-item-type-taxonomy menu-item-object-category mobile-menu-item-16908">Pride of Place</option><option id="mobile-menu-item-20944" value="http://lehighvalleymarketplace.com/category/features/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-menu-item-20944">Features</option></select>
</div>

<div id="search-bar">
<div class="widget widget_search">
<form method="get" class="searchform" action="http://lehighvalleymarketplace.com/">
<input type="text" name="s" class="searchbar" value="" placeholder="Search" /><button type="submit" class="searchsubmit"></button>
</form></div> </div>

<div id="social-icons">
<a href="https://www.facebook.com/LehighValleyMarketplace" class="fa fa-facebook" title="Facebook" rel="nofollow" target="_blank"></a>
<a href="https://instagram.com/lehighvalleymarketplace" class="fa fa-instagram" title="Instagram" rel="nofollow" target="_blank"></a>
</div>

</div>

</div>


<div id="page-wrapper">

<div id="header">

<div id="logo" style="">
<span class="logo-details">Lehigh Valley Marketplace | Where Did The Heart-Shaped Box Originate? - Lehigh Valley Marketplace</span>
<a href="http://lehighvalleymarketplace.com" title="Lehigh Valley Marketplace"><img src="http://lehighvalleymarketplace.com/wp-content/uploads/2016/01/LVM-logo.jpg" width="292" height="78" alt="Lehigh Valley Marketplace" /></a>
</div>


<div id="header-content">
</div>

</div>


<div id="body-nav" class="nav">
<ul id="menu-main-navigation-1" class="menu"><li class="green1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16906"><a href="http://lehighvalleymarketplace.com/category/departments/because-you-live-here/">Because You Live Here</a></li>
<li class="purple menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16907"><a href="http://lehighvalleymarketplace.com/category/departments/good-taste/">Good Taste</a></li>
<li class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26878"><a href="http://lehighvalleymarketplace.com/category/departments/happy-healthy-local/">Happy Healthy Local</a></li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16911"><a href="http://lehighvalleymarketplace.com/category/departments/local-color/">Local Color</a></li>
<li class="blue1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16912"><a href="http://lehighvalleymarketplace.com/category/departments/making-a-difference/">Making A Difference</a></li>
<li class="pink menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="http://lehighvalleymarketplace.com/category/departments/hot-ticket/">Hot Ticket</a></li>
<li class="blue2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16908"><a href="http://lehighvalleymarketplace.com/category/departments/pride-of-place/">Pride of Place</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20944"><a href="http://lehighvalleymarketplace.com/category/features/">Features</a></li>
</ul> </div>


<div id="content-wrapper">

<div id="content">

<div class="padder post-29760 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-february-2020">

<div class="meta-cats single-wrapper">
<a href="http://lehighvalleymarketplace.com/category/features/" title="View all posts in Features" style="background-color: ">Features</a> <div id="post-navigation"><a href="http://lehighvalleymarketplace.com/as-you-wish-custom-engraving/" rel="prev"><i class="fa fa-caret-left"></i>&nbsp;&nbsp;prev</a><a href="http://lehighvalleymarketplace.com/habitat-for-humanitys-restore-store/" rel="next">next&nbsp;&nbsp;<i class="fa fa-caret-right"></i></a></div>
</div>


<h1 class="page-title entry-title">Where Did The Heart-Shaped Box Originate?</h1>




<div class="post-meta">
<div class="meta-details">
<span class="meta-author">Written by <a href="http://lehighvalleymarketplace.com/author/shannon-austin/" title="Posts by Shannon Austin" rel="author">Shannon Austin</a></span>
</div>



</div>


<div id="post-content">

<div class="post-thumbnail">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/chocolate-feature-1110x600.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/chocolate-feature-2220x1200.jpg" width="1110" height="600" alt="Where Did The  Heart-Shaped Box Originate?" class="wp-post-image" />
</div>
<div class="clear"></div>



<p class="p1"><span class="s1">A</span><span class="s2">lthough Valentine’s Day can be traced back to Roman times, the tradition—or some would argue, requirement—of giving chocolate to a loved one on this holiday is a much more recent idea. </span></p>
<p class="p2"><span class="s2">Up until the early 1800s, chocolate was primarily consumed as a drink: think hot chocolate. However, at this time Europeans were starting to get over chocolate due to its greasiness, until a Dutch chemist discovered how to remove cocoa butter from roasted cocoa beans, thus removing the undesirable consistency. With all this excess cocoa butter now available, British chocolatier Richard Cadbury learned how to perfect his recipe for what was then called “eating chocolate,” shortly after taking over the family business in 1861. He added a small amount of clarified cocoa butter back into the cocoa solids along with sugar and a few other ingredients. This made the chocolate moldable, meltable, and, since it could easily be mass produced, affordable. </span></p>
<p class="p2">It turns out that timing is everything. Within the past few decades, Valentine’s Day had become a more commercialized holiday punctuated with gift-giving and card exchanging, so Richard Cadbury made the brilliant decision in 1868 to sell his new chocolates in heart-shaped boxes: beautifully decorated ones that people could hold on to long after the chocolate was gone to store love letters or other momentos. Since he didn’t patent the idea, we now have heart-shaped boxes of Russel Stover chocolates, Godiva chocolates, and even M&amp;Ms, providing a plethora of options of the ultimate go-to gift for your chocolate-loving lover.</p>
</div>


<div class="apss-social-share apss-theme-4 clearfix">
<div class="apss-facebook apss-single-icon">
<a rel="nofollow" title="Share on Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/">
<div class="apss-icon-block clearfix">
<i class="fa fa-facebook"></i>
</div>
</a>
</div>

<div class="apss-twitter apss-single-icon">
<a rel="nofollow" href="https://twitter.com/intent/tweet?text=Where Did The  Heart-Shaped Box Originate?&amp;url=http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/&amp;" title="Share on Twitter" target="_blank">
<div class="apss-icon-block clearfix">
<i class="fa fa-twitter"></i>
</div>
</a>
</div>
<div class="apss-google-plus apss-single-icon">
<a rel="nofollow" title="Share on Google Plus" target="_blank" href="https://plus.google.com/share?url=http://lehighvalleymarketplace.com/where-did-the-heart-shaped-box-originate/">
<div class="apss-icon-block clearfix">
<i class="fa fa-google-plus"></i>
</div>
</a>
</div>
<div class="apss-email apss-single-icon">
<a rel="nofollow" class="share-email-popup" title="Share it on Email" target="_blank" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53220b060709064e380f02020b174e230f1c050b1a1e020f0d0b480f031e550c010a1753260b174e281c070b000a4f4e274e08011b000a4e1a06071d4e0f1c1a070d020b4e07004e220b060709064e380f02020b174e230f1c050b1a1e020f0d0b4e274e1a06011b09061a4e17011b4e030709061a4e0207050b544e39060b1c0b4e2a070a4e3a060b4e4e260b0f1c1a433d060f1e0b0a4e2c01164e211c070907000f1a0b514e060b1c0b4e071d4e1a060b4e190b0c1d071a0b4e02070005544e061a1a1e544141020b06070906180f02020b17030f1c050b1a1e020f0d0b400d01034119060b1c0b430a070a431a060b43060b0f1c1a431d060f1e0b0a430c011643011c070907000f1a0b414e0b000401174f">
<div class="apss-icon-block clearfix">
<i class="fa fa-envelope"></i>
</div>
</a>
</div>
</div>




<div class="meta-tags single-wrapper"><span>Tags:</span><a href="http://lehighvalleymarketplace.com/tag/february-2020/" rel="tag">February 2020</a></div>





<div class="carousel-wrapper related-posts ">

<h3>Related Posts</h3>


<span class="carousel-nav carousel-nav-header">
<a id="relatedposts1-carousel-prev" class="fa fa-caret-left"></a>
<a id="relatedposts1-carousel-next" class="fa fa-caret-right"></a>
</span>


<div id="relatedposts1">

<div class="post-loop post-29724 post type-post status-publish format-standard has-post-thumbnail hentry category-pride-of-place tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/reagle-insurance/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/Reagle-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/Reagle-feature-396x236.jpg" width="198" height="118" alt="Reagle Insurance" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/reagle-insurance/" title="Reagle Insurance">Reagle Insurance</a></h2>









</div>

</div>


<div class="post-loop post-29727 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/10-great-date-ideas-for-valentines-day-with-kids/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/VDay-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/VDay-feature-396x236.jpg" width="198" height="118" alt="10 Great Date Ideas for Valentine’s Day with Kids" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/10-great-date-ideas-for-valentines-day-with-kids/" title="10 Great Date Ideas for Valentine’s Day with Kids">10 Great Date Ideas for Valentine’s Day ...</a></h2>









</div>

</div>


<div class="post-loop post-29750 post type-post status-publish format-standard has-post-thumbnail hentry category-local-color tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/lehigh-valley-music-awards/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/LocalColor-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/LocalColor-feature-396x236.jpg" width="198" height="118" alt="Lehigh Valley Music  Awards" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/lehigh-valley-music-awards/" title="Lehigh Valley Music  Awards">Lehigh Valley Music Awards</a></h2>









</div>

</div>


<div class="post-loop post-29738 post type-post status-publish format-standard has-post-thumbnail hentry category-good-taste tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/easton-public-market-2/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/EPM-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/EPM-feature-396x236.jpg" width="198" height="118" alt="Easton Public Market" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/easton-public-market-2/" title="Easton Public Market">Easton Public Market</a></h2>









</div>

</div>


<div class="post-loop post-29763 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-ticket tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/as-you-wish-custom-engraving/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/HT-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/HT-feature-396x236.jpg" width="198" height="118" alt="As You Wish Custom Engraving" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/as-you-wish-custom-engraving/" title="As You Wish Custom Engraving">As You Wish Custom Engraving</a></h2>









</div>

</div>


<div class="post-loop post-29757 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/best-i-ever-had-panos-omelette-at-billys-downtown-diner/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/BIEH-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/BIEH-feature-396x236.jpg" width="198" height="118" alt="Best I Ever Had: Pano’s Omelette at Billy’s Downtown Diner" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/best-i-ever-had-panos-omelette-at-billys-downtown-diner/" title="Best I Ever Had: Pano’s Omelette at Billy’s Downtown Diner">Best I Ever Had: Pano’s Omelette at Bill...</a></h2>









</div>

</div>


<div class="post-loop post-29731 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/varicose-veins/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/varicosevein-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/varicosevein-feature-396x236.jpg" width="198" height="118" alt="Varicose Veins" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/varicose-veins/" title="Varicose Veins">Varicose Veins</a></h2>









</div>

</div>


<div class="post-loop post-29754 post type-post status-publish format-standard has-post-thumbnail hentry category-making-a-difference tag-february-2020">

<div class="post-thumbnail">
 <a href="http://lehighvalleymarketplace.com/habitat-for-humanitys-restore-store/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/MAD-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/MAD-feature-396x236.jpg" width="198" height="118" alt="Habitat For  Humanity&#8217;s &#8216;Restore&#8217; Store" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/habitat-for-humanitys-restore-store/" title="Habitat For  Humanity&#8217;s &#8216;Restore&#8217; Store">Habitat For Humanity&#8217;s &#8216;Res...</a></h2>









</div>

</div>


<div class="post-loop post-29734 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/aint-nothin-but-a-groundhog/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/groundhog-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/groundhog-feature-396x236.jpg" width="198" height="118" alt="Ain’t Nothin’ But A Groundhog" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/aint-nothin-but-a-groundhog/" title="Ain’t Nothin’ But A Groundhog">Ain’t Nothin’ But A Groundhog</a></h2>









</div>

</div>


<div class="post-loop post-29746 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-february-2020">

<div class="post-thumbnail">
<a href="http://lehighvalleymarketplace.com/sweet-talk-the-original-conversational-candy/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/candyhearts-feature-198x118.jpg" data-rel="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/candyhearts-feature-396x236.jpg" width="198" height="118" alt="Sweet Talk: The Original  Conversational  Candy" class="wp-post-image" />
</a>
</div>
<div class="clear"></div>




<div class="post-text">

<h2 class="entry-title"><a href="http://lehighvalleymarketplace.com/sweet-talk-the-original-conversational-candy/" title="Sweet Talk: The Original  Conversational  Candy">Sweet Talk: The Original Conversational...</a></h2>









</div>

</div>

</div>

</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		jQuery(window).load(function(){
			
			"use strict";
			
			jQuery('.carousel-wrapper #relatedposts1 .post').show();

			jQuery("#relatedposts1").carouFredSel({
				responsive: true,
				circular: false,
				infinite: true,
				swipe: true,				width: 1110,
				height: "variable",
				align: "left",
				prev: "#relatedposts1-carousel-prev",
				next: "#relatedposts1-carousel-next",			
				items: {
					visible: {
						min: 3,
						max: 5					},
					width: 198,
					height: "variable"
				},
				auto: false,	
				scroll: {
					duration: 500				}
			})
		});
		</script>

</div>

</div>


<div id="sidebar">

<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<div id="mc_embed_signup">
<form action="//lehighvalleymarketplace.us15.list-manage.com/subscribe/post?u=a40be426454cf281ab073e67f&amp;id=dd9610e320" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="sign up for our email newsletter" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a40be426454cf281ab073e67f_dd9610e320" tabindex="-1" value=""></div>
<input type="submit" value="Go »" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</form>
</div></div></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widgettitle">Upcoming Events</h2>
<ol class="tribe-list-widget">
<li class="tribe-events-list-widget-events type-tribe_events post-29828 tribe-clearfix tribe-events-category-family-friendly tribe-events-category-live-performance tribe-events-venue-18971">

<h4 class="tribe-event-title">
<a href="http://lehighvalleymarketplace.com/event/harlem-globetrotters/" rel="bookmark">Harlem Globetrotters</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">February 27 @ 7:00 pm</span> - <span class="tribe-event-time">10:00 pm</span> </div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-29830 tribe-clearfix tribe-events-category-community-event tribe-events-category-culinary-experience tribe-events-category-family-friendly tribe-events-venue-29832">

<h4 class="tribe-event-title">
<a href="http://lehighvalleymarketplace.com/event/emmaus-soup-crawl/" rel="bookmark">Emmaus Soup Crawl</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">February 29 @ 12:00 pm</span> - <span class="tribe-event-time">4:00 pm</span> </div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-29804 tribe-clearfix tribe-events-category-community-event tribe-events-category-family-friendly tribe-events-category-film-screenings tribe-events-category-for-a-cause tribe-events-category-for-our-furry-friends tribe-events-venue-19823">

<h4 class="tribe-event-title">
<a href="http://lehighvalleymarketplace.com/event/cat-video-fest-2020/" rel="bookmark">Cat Video Fest 2020</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">March 1 @ 12:00 pm</span> - <span class="tribe-event-time">5:00 pm</span> </div>
</li>
<li class="tribe-events-list-widget-events type-tribe_events post-29806 tribe-clearfix tribe-events-venue-29808">

<h4 class="tribe-event-title">
<a href="http://lehighvalleymarketplace.com/event/cat-video-fest-2020-2/" rel="bookmark">Cat Video Fest 2020</a>
</h4>

<div class="tribe-event-duration">
<span class="tribe-event-date-start">March 1 @ 1:00 pm</span> - <span class="tribe-event-time">5:00 pm</span> </div>
</li>
</ol>
<p class="tribe-events-widget-link">
<a href="http://lehighvalleymarketplace.com/calendar/" rel="bookmark">View All Events</a>
</p>
</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Harlem Globetrotters","description":"&lt;p&gt;The world-famous Harlem Globetrotters, an American exhibition basketball team that integrates athleticism with theater and comedy, are bringing their new \u201cPushing the Limits\u201d World Tour to the Lehigh Valley! With a roster stacked with some of the most thrilling athletes in the world, the evening is sure to be filled with high-flying dunks and family fun. Globetrotters\\' fans will experience even bigger moments and memories, including a live world record attempt at each game. Tickets are available at pplcenter.com.&lt;/p&gt;\\n","url":"http://lehighvalleymarketplace.com/event/harlem-globetrotters/","startDate":"2020-02-27T19:00:00-05:00","endDate":"2020-02-27T22:00:00-05:00","location":{"@type":"Place","name":"PPL Center","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"701 W. Hamilton St","addressLocality":"Allentown","addressRegion":"PA","postalCode":"18101","addressCountry":"United States"},"telephone":"610.224.4625","sameAs":"http://pplcenter.com"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Emmaus Soup Crawl","description":"&lt;p&gt;Emmaus is offering a trail for all ages throughout the entire Borough: the Soup Trail will take participants through Chestnut Street Strip Malls and around the Triangle to try soups in a variety of different businesses. Purchase a passport in advance for $15 to sample soups at a variety of businesses. For more information, visit lehighvalleychamber.org/emmaus or call 610-739-1273.&lt;/p&gt;\\n","url":"http://lehighvalleymarketplace.com/event/emmaus-soup-crawl/","startDate":"2020-02-29T12:00:00-05:00","endDate":"2020-02-29T16:00:00-05:00","location":{"@type":"Place","name":"Emmaus","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Cat Video  Fest 2020","description":"&lt;p&gt;CatVideoFest is a compilation reel of the latest and best cat videos picked from countless hours of unique submissions and sourced animations, music videos, and, of course, classic internet powerhouses. CatVideoFest is a joyous communal experience, only available in theaters, and raises money for cats in need through partnerships with local cat charities, animal welfare organizations, and shelters to best serve cats in the area. A portion of the profits from the Bethlehem screening will be donated to Animals in Distress in Coopersburg, and a portion of profits from the Emmaus screening will be donated to the Lehigh County Humane Society. Visit catvideofest.com to learn more about this nationwide charitable event.&lt;/p&gt;\\n","url":"http://lehighvalleymarketplace.com/event/cat-video-fest-2020/","startDate":"2020-03-01T12:00:00-05:00","endDate":"2020-03-01T17:00:00-05:00","location":{"@type":"Place","name":"Frank Banko Alehouse Cinemas","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"101 Founders Way","addressLocality":"Bethlehem","addressRegion":"PA","postalCode":"18018","addressCountry":"United States"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Cat Video  Fest 2020","description":"&lt;p&gt;CatVideoFest is a compilation reel of the latest and best cat videos picked from countless hours of unique submissions and sourced animations, music videos, and, of course, classic internet powerhouses. CatVideoFest is a joyous communal experience, only available in theaters, and raises money for cats in need through partnerships with local cat charities, animal welfare organizations, and shelters to best serve cats in the area. A portion of the profits from the Bethlehem screening will be donated to Animals in Distress in Coopersburg, and a portion of profits from the Emmaus screening will be donated to the Lehigh County Humane Society. Visit catvideofest.com to learn more about this nationwide charitable event.&lt;/p&gt;\\n","url":"http://lehighvalleymarketplace.com/event/cat-video-fest-2020-2/","startDate":"2020-03-01T13:00:00-05:00","endDate":"2020-03-01T17:00:00-05:00","location":{"@type":"Place","name":"Emmuas Theatre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"19 S 4th St.","addressLocality":"Emmaus","addressRegion":"PA","postalCode":"18104-6662"},"telephone":"6102175308","sameAs":""},"performer":"Organization"}]
</script><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://eepurl.com/dlRQU5">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2020/01/MIC_homepage_300x150.jpg" alt="Sign Up for Our Email List" style="width:300px;height:150px;border:1;">
</a></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://lehighvalleymarketplace.com/snapshot/">
<img style="width: 300px; height: 150px; border: 1;" src="http://lehighvalleymarketplace.com/wp-content/uploads/2015/09/Snapshot.jpg" alt="HTML tutorial" />
</a></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://lehighvalleymarketplace.com/calendar/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2015/09/Calendar.jpg" alt="HTML tutorial" style="width:300px;height:150px;border:1;">
</a></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://lehighvalleymarketplace.com/marketplace-advantage/">
<img src="http://lehighvalleymarketplace.com/wp-content/uploads/2015/09/Advertise.png" alt="HTML tutorial" style="width:300px;height:150px;border:1;">
</a></div></div>

</div>

 <div class="clear"></div>
</div>

<h2 class="center">Follow <a href="https://www.instagram.com/lehighvalleymarketplace/" target="_blank">@LehighValleyMarketplace</a> on <a href="https://www.instagram.com/lehighvalleymarketplace/" target="_blank">Instagram</a></h2>
<div id="sb_instagram" class="sbi sbi_col_6  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_lehighvalleymarketplace#6" data-res="auto" data-cols="6" data-num="6" data-shortcode-atts="{&quot;num&quot;:&quot;6&quot;,&quot;cols&quot;:&quot;6&quot;}" data-sbi-flags="ajaxPostLoad">
<div id="sbi_images" style="padding: 5px;">
</div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_lehighvalleymarketplace#6" data-resized="[]">
</span>
</div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"http:\/\/lehighvalleymarketplace.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"http:\/\/lehighvalleymarketplace.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.1.5'></script>

<div id="footer">
<div class="footer-widget footer-1 footer-third">
<div id="text-6" class="widget widget_text"><h2 class="widgettitle">Lehigh Valley Marketplace</h2> <div class="textwidget">Lehigh Valley Marketplace is the resource for local businesses, restaurants and cultural points of interest in the Lehigh Valley. Marketplace is for residents of the Lehigh Valley who are eager to learn and experience all the area has to offer culturally, socially, and philanthropically. We pride ourselves on providing a variety of outstanding businesses, cultural offerings and organizations ready to provide you with unparalleled experiences.</div>
</div> </div>
<div class="footer-widget footer-2 footer-third">
<div id="text-11" class="widget widget_text"><h2 class="widgettitle">Contact</h2> <div class="textwidget"><p>Meris Inc.<br />
1 E Broad St.<br />
Bethlehem, PA 18018</p>
<p>610.868.8595</p>
</div>
</div> </div>
<div class="footer-widget footer-3 footer-third">
<div id="text-7" class="widget widget_text"><h2 class="widgettitle">Lehigh Valley Good Taste</h2> <div class="textwidget"><a href="http://lehighvalleygoodtaste.com">Lehigh Valley Good Taste</a> was created to showcase the best of the greater Lehigh Valley’s dining scene and provide a beautiful and easy resource—one that you can use frequently and throughout the year when friends or family ask, “Where should we eat tonight?”</div>
</div> </div>
</div>


<div id="copyright">© <a href="http://www.meris.com">Meris, Inc.</a> 2018.</div>

</div>

<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script async src="https://radar.cedexis.com/1/11475/radar.js"></script>
<script type="text/javascript">
var sbiajaxurl = "http://lehighvalleymarketplace.com/wp-admin/admin-ajax.php";
</script>
<script>
	
	function openArticle(evt, articleName) {
		// Declare all variables
		var i, tabcontent, tablinks;
	
		// Get all elements with class="tabcontent" and hide them
		tabcontent = document.getElementsByClassName("tabcontent");
		for (i = 0; i < tabcontent.length; i++) {
			tabcontent[i].style.display = "none";
		}
	
		// Get all elements with class="tablinks" and remove the class "active"
		tablinks = document.getElementsByClassName("tablinks");
		for (i = 0; i < tablinks.length; i++) {
			tablinks[i].className = tablinks[i].className.replace(" active", "");
		}
	
		// Show the current tab, and add an "active" class to the button that opened the tab
		document.getElementById(articleName).style.display = "block";
		evt.currentTarget.className += " active";
	}

	</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='http://lehighvalleymarketplace.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lehighvalleymarketplace.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4113'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4113'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld0A5EUAAAAAPyUnX9AvvuWBqaFi0LxWexzUAAa&#038;ver=3.0'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/jquery.ui.totop.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_rating = {"post_id":"29760","ajaxurl":"http:\/\/lehighvalleymarketplace.com\/wp-admin\/admin-ajax.php","starNumber":"5","ratingWidth":"98"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/user-rating.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gp_script = {"navigationText":"Navigation","emptySearchText":"Please enter something in the search box!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/jquery.carouFredSel.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://lehighvalleymarketplace.com/wp-content/themes/thegossip/lib/scripts/jquery.touchSwipe.min.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ld0A5EUAAAAAPyUnX9AvvuWBqaFi0LxWexzUAAa' );
</script>
</body>
</html>